Resultados 1 al 7 de 7
  1. #1
    Fecha de Ingreso
    04 sep, 18
    Mensajes
    27

    Predeterminado Has sido desconectado del servidor

    No me deja entrar al servidor.. apenas termina de cargar la barra para entrar al login me desconecta..

  2. #2
    Fecha de Ingreso
    07 feb, 19
    Mensajes
    37

    Predeterminado

    Fijate el face. La reapertura es hoy a las 22 hs

  3. #3
    Fecha de Ingreso
    04 sep, 18
    Mensajes
    27

    Predeterminado

    bueno me pueden desbloquear del face porfavor?? me bloquearon y me expulsaron del grupo de muargentina..

  4. #4
    Fecha de Ingreso
    22 mar, 18
    Ubicación
    MARPLA CITY
    Mensajes
    12

    Predeterminado

    por gato te pasa

  5. #5
    Fecha de Ingreso
    07 feb, 19
    Mensajes
    37

    Predeterminado

    Y si te bloquearon o expulsaron debe ser por algo. Clay se encarga de esa seccion

  6. #6
    Fecha de Ingreso
    18 sep, 18
    Ubicación
    Ranelagh
    Mensajes
    19

    Predeterminado

    hola chicos. se tienen q fijar el tema de los boost creo q no estan bien configurados. estan como cuando estaba con reset el serv muy duros. lo demas esta de 10 para mi saludos

  7. #7
    Fecha de Ingreso
    07 feb, 19
    Mensajes
    37

    Predeterminado

    Cita Iniciado por Juanma Ver Mensaje
    hola chicos. se tienen q fijar el tema de los boost creo q no estan bien configurados. estan como cuando estaba con reset el serv muy duros. lo demas esta de 10 para mi saludos
    Si, eso lo vamos a tocar ahora.

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Top vBulletin skins by eXaltic.com